乐易论坛

 找回密码
 立即注册

微信登录

微信扫码,快速开始

QQ登录

用QQ账号登陆

乐易论坛双11火热招生中 报名联系QQ 43989835
教程
教程
培训
培训
产品
产品
客服
客服
易歪歪客服聊天助手——永久免费易歪歪客服聊天助手——永久免费易歪歪客服聊天助手——永久免费
【微信Mac/Ipad协议全网最低价】阿里云服务器低至10元/月我要租广告
【微信Mac/Ipad协议全网最低价】阿里云服务器低至10元/月我要租广告
【微信Mac/Ipad协议全网最低价】阿里云服务器低至10元/月我要租广告
查看: 77719|回复: 31
收起左侧

[产品发布] 乐易助手2.1测试版【回帖领红包】2018年11月2日更新第8次

  [复制链接]
  • TA的每日心情
    奋斗
    7 小时前
  • 签到天数: 419 天

    [LV.9]以坛为家II

    发表于 2017-11-3 13:20:06 | 显示全部楼层 |阅读模式

    乐易编程网免费注册!抓住机会哦!

    您需要 登录 才可以下载或查看,没有帐号?立即注册

    x
    下载地址: 乐易助手2.1.zip (2.75 MB, 下载次数: 22069)
    欢迎加入乐易论坛VIP,报名联系QQ 43989835
    VIP介绍和课程安排
  • TA的每日心情
    奋斗
    6 天前
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 6 天前 | 显示全部楼层
    .版本 2

    .子程序 Js_, 文本型, , 此代码由乐易编程网Js调试工具生成代码,请添加乐易模块使用。模块下载地址 http://www.leybc.com/thread-2843-1-1.html
    .参数 , 文本型

    .局部变量 Js, 类_脚本组件
    .局部变量 return, 文本型

    线程_初始化COM库 ()
    return = Js.执行JS函数Ex (#常量_Js, "", ) '请在常量_Js中放入调试成功的JS代码段
    线程_取消COM库 ()
    返回 (return)

    欢迎加入乐易论坛VIP,报名联系QQ 43989835
    VIP介绍和课程安排
  • TA的每日心情

    2018-11-6 22:01
  • 签到天数: 28 天

    [LV.4]偶尔看看III

    发表于 2018-11-2 11:11:22 | 显示全部楼层
    欢迎加入乐易论坛VIP,报名联系QQ 43989835
    VIP介绍和课程安排
  • TA的每日心情
    郁闷
    2018-11-3 10:49
  • 签到天数: 9 天

    [LV.3]偶尔看看II

    发表于 2018-11-2 11:16:58 | 显示全部楼层
    顶起来!顶起来!顶起来!顶起来!顶起来!顶起来!
    欢迎加入乐易论坛VIP,报名联系QQ 43989835
    VIP介绍和课程安排
  • TA的每日心情

    3 天前
  • 签到天数: 6 天

    [LV.2]偶尔看看I

    发表于 2018-11-2 11:27:50 | 显示全部楼层
    终于成为乐易论坛的会员 感谢乐易论坛-雪儿
    欢迎加入乐易论坛VIP,报名联系QQ 43989835
    VIP介绍和课程安排
  • TA的每日心情
    郁闷
    昨天 20:06
  • 签到天数: 71 天

    [LV.6]常住居民II

    发表于 2018-11-2 11:35:04 | 显示全部楼层
    顶起来!顶起来!顶起来!顶起来!顶起来!顶起来!
    欢迎加入乐易论坛VIP,报名联系QQ 43989835
    VIP介绍和课程安排
  • TA的每日心情
    开心
    2018-11-9 13:42
  • 签到天数: 15 天

    [LV.4]偶尔看看III

    发表于 2018-11-2 12:06:01 来自手机 | 显示全部楼层
    我也说一句感谢老大分享
    欢迎加入乐易论坛VIP,报名联系QQ 43989835
    VIP介绍和课程安排
  • TA的每日心情

    前天 15:44
  • 签到天数: 5 天

    [LV.2]偶尔看看I

    发表于 2018-11-3 12:35:32 | 显示全部楼层
    支持楼主,感谢楼主!
    欢迎加入乐易论坛VIP,报名联系QQ 43989835
    VIP介绍和课程安排
  • TA的每日心情
    擦汗
    2018-11-4 04:01
  • 签到天数: 15 天

    [LV.4]偶尔看看III

    发表于 2018-11-3 23:42:31 | 显示全部楼层
    学习了学习了
    欢迎加入乐易论坛VIP,报名联系QQ 43989835
    VIP介绍和课程安排
  • TA的每日心情
    奋斗
    2018-11-4 09:32
  • 签到天数: 5 天

    [LV.2]偶尔看看I

    发表于 2018-11-4 09:33:27 | 显示全部楼层
    看下什么看电影用什么播放器好
    欢迎加入乐易论坛VIP,报名联系QQ 43989835
    VIP介绍和课程安排
  • TA的每日心情
    慵懒
    2018-11-5 14:31
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2018-11-5 14:42:40 | 显示全部楼层
    不知道回帖还有没有红包了
    欢迎加入乐易论坛VIP,报名联系QQ 43989835
    VIP介绍和课程安排
    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    关闭

    乐易推荐上一条 /4 下一条

    QQ|网站地图|Archiver|手机版|小黑屋|乐易论坛 ( 冀ICP备14018763号-1 )

    GMT+8, 2018-11-19 19:24 , Processed in 0.105149 second(s), 72 queries , Redis On.

    Powered by Discuz! X3.4

    © 2001-2017 Comsenz Inc.

    快速回复 返回顶部 返回列表